Framework 7 RTL support not available


#1

There is no support for framework 7 RTL

I tried to include the required files from their website but wappler dont like replacing the framework files.


#2

Hello, which “required files” were you trying to add? What version of the framework are they used with?


#3

Its the RTL css files
Its mentioned here: https://framework7.io/docs/rtl-layout.html

There is more than one based on theme you choose.