Chosing Framewrk7 RTL file to include


#1

the ability to chose the correct files to include in mobile app to support RTL.
Thank you


#2

framework7 doesn’t support RTL in wappler in ver 1.8.1